[jdom-interest] Older JDOM Needed

Andy Clark andyc at apache.org
Wed Jul 4 20:32:33 PDT 2001

waynesdavis at netscape.net wrote:
> We're trying to incorporate JDOM with a third party product that 
> uses xerces 1.0.3.  Understandably, this 3rd party doesn't like 
> xerces 1.2 at all.  What would be a good version of JDOM that 
> would work in this situation and how would I go about getting it?

Why doesn't the 3rd party like Xerces 1.2? Did you know we're
now up to Xerces 1.4.1?

Andy Clark * IBM, TRL - Japan * andyc at apache.org

More information about the jdom-interest mailing list