[jdom-interest] Older JDOM Needed

waynesdavis at netscape.net waynesdavis at netscape.net
Tue Jul 3 09:05:34 PDT 2001

We're trying to incorporate JDOM with a third party product that uses xerces 1.0.3.  Understandably, this 3rd party doesn't like xerces 1.2 at all.  What would be a good version of JDOM that would work in this situation and how would I go about getting it?


Do not meddle in the affairs of Dragons
Get your own FREE, personal Netscape Webmail account today at http://webmail.netscape.com/

More information about the jdom-interest mailing list